W126Club.nl

Alles over de Mercedes W126

Het is nu 09 dec 2019, 18:06

Olieverbruik M117 motor

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Olieverbruik M117 motor

Berichtdoor Tempur » 24 okt 2019, 18:04

Beste allemaal, ik ben ten einde raad. Mijn 560SEC van 1987 (ECE) met kilometerstand 80.000 verbruikt te veel olie. het blijft binnen de perken bij snelheden tot 80km/u maar stijgt (en is ook meer zichtbaar) op de snelweg (3ltr/1000km). Met name bij fors accelereren is er de rookpluim (grijs) zichtbaar.
Alle typische verklaringen (kleprubbers, soort olie) heb ik inmiddels weten uit te sluiten. De bougies zijn goed van kleur (lichtbruin) en de compressie is goed en zonder afwijkingen. Blijft als mogelijke oorzaak de zuigerveren. Nochtans heb ik van de vorige eigenaar begrepen dat hij geen noemenswaardig olieverbruik had maar enkel af en toe een blauwe wolk bij het starten. Daarom zijn bij Mercedes drie jaar geleden de kleprubbers vervangen.
Hierna heeft de auto 1500 km gereden totdat ik ze heb gekocht en het hoge olieverbruik heb geconstateerd. Ik begrijp van andere W126 bezitters dat de zuigerveren bijna nooit een probleem vormen bij deze modellen maar begin nu toch te twijfelen. Of zie ik iets over het hoofd?
Tempur
Tempur
Junior Boarder
Junior Boarder
 
Berichten: 34
Geregistreerd: 27 sep 2018, 10:47
Type wagen: 560SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: 280SLC


Re: Olieverbruik M117 motor

Berichtdoor Jeroen500SEC » 24 okt 2019, 19:00

Ik vermoed dat de klepsteel geleiders zijn versleten.

Groet Jeroen
Jeroen500SEC
Silver Boarder
Silver Boarder
 
Berichten: 193
Geregistreerd: 10 mei 2010, 23:48
Woonplaats: Tuk
Roepnaam: Jeroen
Type wagen: 500SEC
Bouwjaar: 1982
LPG: Nee
Opmerkingen / andere wagens: W208 clk200 1999


Re: Olieverbruik M117 motor

Berichtdoor RD500SEC » 24 okt 2019, 23:10

80.000km voor een auto uit 1986 is een bijzonder lage stand.
Heb je daar de sluitende historie ook bij?

Wat Jeroen aangeeft, kan inderdaad, maar verwacht je niet bij deze km stand.
Zuigerveren komt ook voor, met name bij de achterste cilinders als er met een laag oliepijl is gereden, maar ook nu weer niet direct bij deze km stand.

Een verstopte carterventilatie kan ook een hoog olieverbruik opleveren, net als een vacuüm systeem wat niet goed is aangesloten, met name bij de carterventilatie.
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Diamant Boarder
Diamant Boarder
 
Berichten: 1256
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.


Re: Olieverbruik M117 motor

Berichtdoor Mbmb » 25 okt 2019, 05:53

Enige zekerheid is compressie test (is zo gedaan, kan bij elke fatsoenlij garage ). Als al je cilinders rond 13 bar zitten dan is je motor nog gezond en is het probleem cosmetisch van aard, en inderdaad 99% dat t ligt aan klepseals (rubbertjes) ligt. Met juiste gereedschap kun je deze in 3 uurtjes vervangen en de seals zelf kosten een paar tientjes.

Maar, als de compressie test tegenvalt dan heb je een HEEL groot probleem. Ik zou er dan geen cent meer in investeren en op zoek gaan naar een ander M117.

Suc6
Avatar gebruiker
Mbmb
Silver Boarder
Silver Boarder
 
Berichten: 165
Geregistreerd: 23 apr 2017, 10:11
Woonplaats: Borneo Azie
Roepnaam: Moes
Type wagen: 500SEL
Bouwjaar: 1990
LPG: Nee
Opmerkingen / andere wagens: Stuur rechts, engelse auto, woonplaats Borneo Azie


Re: Olieverbruik M117 motor

Berichtdoor Tempur » 25 okt 2019, 09:07

Bedankt voor deze suggesties. Ik heb van de vorige eigenaar begrepen dat de MB garage die de auto heeft overgenomen en daarna verkocht de rubbers rond de klepgeleiders heeft vervangen omdat bij het starten blauwe rook uit de uitlaat kwam. Bij mij is de rook lichtgrijs en wordt veroorzaakt door gas te geven (meer gas = meer rook). Dit lijkt te wijzen op een probleem met de zuigerveren maar dit probleem zou moeten zijn ontstaan tijdens de 1000km die is gereden nadat de wagen was verkocht (in ieder geval geen slijtage).
Ik ga carterventilatie controleren maar de auto vertoond geen van de andere hieraan verbonden verschijnselen (b.v. motor loopt slecht). Ook heb ik begrepen dat een compressietest (inmiddels uitgevoerd) niet altijd een probleem met de zuigerveren aantoond. Misschien kan een lektest uitsluitsel bieden.
Ik begin best met uit te sluiten wat het probleem niet is, zodat wat overblijft, hoe onwaarschijnlijk en pijnlijk dat ook moge zijn, de oorzaak is.
Groeten, Tempur
Tempur
Junior Boarder
Junior Boarder
 
Berichten: 34
Geregistreerd: 27 sep 2018, 10:47
Type wagen: 560SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: 280SLC


Re: Olieverbruik M117 motor

Berichtdoor Mbmb » 25 okt 2019, 09:20

Je geeft aan dat compressie test inmiddels uitgevoerd is. Wat was het resultaat hiervan, wat zijn de drukwaarde voor elke cilinder? Laat je niet te veel misleiden, compressie test is het hartslag filmpje van je motor. Als de zuigerringen niet goed zijn dan zie je dit meteen bij een compressie test. Natuurlijk moet dit droog gedaan worden, met andere woorden zonder olie toe te voegen.

Ik zou heel veel waarde hechten aan de compressie test. Daarmee valt en staat alles.!
Avatar gebruiker
Mbmb
Silver Boarder
Silver Boarder
 
Berichten: 165
Geregistreerd: 23 apr 2017, 10:11
Woonplaats: Borneo Azie
Roepnaam: Moes
Type wagen: 500SEL
Bouwjaar: 1990
LPG: Nee
Opmerkingen / andere wagens: Stuur rechts, engelse auto, woonplaats Borneo Azie


Re: Olieverbruik M117 motor

Berichtdoor Tempur » 25 okt 2019, 12:26

Als ik mij goed herinner was de compressie voor alle cilinders gelijk (iets boven de 11 bar; 11,1 of 11,2) en enkel cilinder #8 iets onder de 11 (10,8 of 10,9). Volgens de garage die de test destijds heeft uitgevoerd was er niets onrustbarends.
Tempur
Junior Boarder
Junior Boarder
 
Berichten: 34
Geregistreerd: 27 sep 2018, 10:47
Type wagen: 560SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: 280SLC


Re: Olieverbruik M117 motor

Berichtdoor hans000 » 25 okt 2019, 20:41

Vaker gehoord met een import auto, waarschijnlijk enkele tonnen terug gedraaid voordat hij bij de RDW aangemeld is.

De mijne heeft wel 292.000 km op de teller staan, origineel nl met logische km stand, altijd onderhoud op tijd gehad, en geen problemen, loopt als een zonnetje.
Groet Hans
Avatar gebruiker
hans000
Expert Boarder
Expert Boarder
 
Berichten: 93
Geregistreerd: 09 sep 2016, 14:56
Woonplaats: Nijmegen
Roepnaam: Hans
Type wagen: 420SE
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: VW Uppie met wel 3 cilinders en 60 pk wouw.


Re: Olieverbruik M117 motor

Berichtdoor Bram Jansen » 25 okt 2019, 23:17

Je twijfel is m.i terecht, sluit onderstaande uit en als dat je probleem niet oplost kun je er zeker van zijn dat de zuigerveren niet in orde zijn. Misschien kan Richard dat zien met zijn camera, aan de hand van krassen op de cilinderwanden. Ik had ook zo'n olieboot, alles is zo'n beetje voorbij gekomen, ieder heeft er zo zijn mening over. Het is allemaal gokken tot dat je de boel demonteert. De klepsteelrubbers zie je veel in berichten als boosdoener, heb er zelf twee motoren mee laten vernieuwen, het heeft mij nooit minder olie verbruik opgeleverd en heb ook nooit gelezen dat het iemand echt uit het olieverbruik heeft geholpen.
Sterkte!


RD500SEC schreef:80.000km voor een auto uit 1986 is een bijzonder lage stand.
Heb je daar de sluitende historie ook bij?

Wat Jeroen aangeeft, kan inderdaad, maar verwacht je niet bij deze km stand.
Zuigerveren komt ook voor, met name bij de achterste cilinders als er met een laag oliepijl is gereden, maar ook nu weer niet direct bij deze km stand.

Een verstopte carterventilatie kan ook een hoog olieverbruik opleveren, net als een vacuüm systeem wat niet goed is aangesloten, met name bij de carterventilatie.
Avatar gebruiker
Bram Jansen
Beheerder
Beheerder
 
Berichten: 1337
Geregistreerd: 16 jul 2013, 09:47
Woonplaats: Dit forum
Type wagen: N.n.b.
Bouwjaar: N.n.b.
LPG: Nee
Opmerkingen / andere wagens: W201 190E 2.6 1991, S211 E CDI Turbo 2006


Re: Olieverbruik M117 motor

Berichtdoor stip » 26 okt 2019, 12:51

Misschien veel vervuiling op of tussen de zuigerveer ?weinig km en niet constant gebruiken zou een oorzaak kunnen zijn. Heb zelf ooit een 250D gehad die had 3 jaar stilgestaan en toen ik 500 km gereden had 1 l olie kwijt
ik heb toen 1 liter automaatolie bijgevuld en goed warm gereden paar keer en daarna olie en filter vervangen
mijn verbruik is langzaam aan minder geworden
stip
 
Berichten: 7
Geregistreerd: 09 nov 2009, 01:15
Woonplaats: Valkenswaard
Type wagen: 380SE
Bouwjaar: 1983
LPG: Nee


Re: Olieverbruik M117 motor

Berichtdoor Jeroen500SEC » 26 okt 2019, 13:29

Ik heb met mijn SEC zo ongeveer de zelfde problemen gehad als ik vrij normaal met het gaspedaal om ging was het probleem niet erg zichtbaar.
Maar als ik boven de honderd kilometer per uur kwam begon de auto te roken.
Bij nog meer acceleratie een volledig rook gordijn.
Probleem in eerste instantie deels opgelost door de klepsteel rubbers te vervangen,maar na een aantal weken weer net zo roken en olie verbruiken als daar voor.
Ik heb toen nieuwe geleiders laten plaatsen.
En weer nieuwe klepsteel rubbers daar was het gehele probleem mee op gelost.

Groet Jeroen.
Jeroen500SEC
Silver Boarder
Silver Boarder
 
Berichten: 193
Geregistreerd: 10 mei 2010, 23:48
Woonplaats: Tuk
Roepnaam: Jeroen
Type wagen: 500SEC
Bouwjaar: 1982
LPG: Nee
Opmerkingen / andere wagens: W208 clk200 1999


Re: Olieverbruik M117 motor

Berichtdoor Tempur » 28 okt 2019, 18:57

Beste Jeroen,

Dit klinkt hoopgevend want de symptomen die jij beschrijft zijn gelijk aan die ik heb. Van de vorige eigenaar begrepen dat hij geen olieverbruik had maar wel blauwe rook bij het starten. Bij MBZ hebben ze daarom de kleprubbers vervangen (klepgeleiders weet ik niet; is dit niet gelijk inbegrepen? MBZ levert een reparatiesetje).

Waarom hebben ze bij jou overigens de kleprubbers destijds opnieuw moeten vervangen?

Groet,
Tempur
Tempur
Junior Boarder
Junior Boarder
 
Berichten: 34
Geregistreerd: 27 sep 2018, 10:47
Type wagen: 560SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: 280SLC


Re: Olieverbruik M117 motor

Berichtdoor Frank117 » 28 okt 2019, 19:23

Tempur schreef: Bij MBZ hebben ze daarom de kleprubbers vervangen (klepgeleiders weet ik niet; is dit niet gelijk inbegrepen?


De klepgeleiders zijn bronzen bussen, zitten in de cilinderkop ingeperst, om die te vervangen moet de cilinderkop eraf.
De kleppen glijden heen en weer in de klepgeleiders.
De klephoedjes zitten boven de klepgeleiders en dienen voor de olieafdichting. Om die dingen te vervangen moet de kop er niet af.
Avatar gebruiker
Frank117
Platinum Boarder
Platinum Boarder
 
Berichten: 1011
Geregistreerd: 25 jun 2008, 20:17
Woonplaats: Knokke, België
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W112 300SE Coupé
560SEC


Re: Olieverbruik M117 motor

Berichtdoor RD500SEC » 28 okt 2019, 21:14

[quotq]Van de vorige eigenaar begrepen dat hij geen olieverbruik had maar wel blauwe rook bij het starten.[/quote]

Heb je de auto gekocht van Pinokkio?
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Diamant Boarder
Diamant Boarder
 
Berichten: 1256
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.


Re: Olieverbruik M117 motor

Berichtdoor hans000 » 28 okt 2019, 23:05

RD500SEC schreef:[quotq]Van de vorige eigenaar begrepen dat hij geen olieverbruik had maar wel blauwe rook bij het starten.


Heb je de auto gekocht van Pinokkio?[/quote]


Denk dat die man een abonnement had op het leugenaartje :grin:

Blauwe rook is verbrande olie, dus olieverbruik.
Groet Hans
Avatar gebruiker
hans000
Expert Boarder
Expert Boarder
 
Berichten: 93
Geregistreerd: 09 sep 2016, 14:56
Woonplaats: Nijmegen
Roepnaam: Hans
Type wagen: 420SE
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: VW Uppie met wel 3 cilinders en 60 pk wouw.


Re: Olieverbruik M117 motor

Berichtdoor Jeroen500SEC » 29 okt 2019, 10:33

Het is precies zoals Frank al aan geeft.
Toen ik de eerste keer de klepsteel rubbers heb vervangen was mij niet op gevallen dat er spelling in zat.
Toen wij de boel weer los hadden gehaald viel ons op dat er voelbare spelling in de klepstelen zat dit mag volgens mij 0,003 mm zijn is feitelijk niet voelbaar.
Na de kop revisie genoemde problemen niet meer gehad.
Destijds ook de ketting en geleiders in het blok vervangen.
Mijn vader zei altijd als het te mooi is om te geloven dan moet je mooi door lopen.

Groet Jeroen
Jeroen500SEC
Silver Boarder
Silver Boarder
 
Berichten: 193
Geregistreerd: 10 mei 2010, 23:48
Woonplaats: Tuk
Roepnaam: Jeroen
Type wagen: 500SEC
Bouwjaar: 1982
LPG: Nee
Opmerkingen / andere wagens: W208 clk200 1999


Re: Olieverbruik M117 motor

Berichtdoor Tempur » 29 okt 2019, 10:45

OK. Kleine nuancering. Volgens de vorige eigenaar was er olieverbruik maar minder dan 1 liter op 1000km. Heb overigens hetzelfde probleem: ik kan 1000km rijden op korte afstanden en niet sneller dan 70km/u zonder dat het oliepeil zichtbaar daalt. Als ik dezelfde afstand afleg op de snelweg (constant 130 tot 140km/u) dan moet er 2 tot 3 liter bij. Het verbruik is op zich niet zo'n probleem maar het is de rookwalm die mij stoort (en de onzekerheid over de oorzaak).

Is het mogelijk dat de klepgeleiders zijn versleten bij 80000km (deze km stand kan ik in ieder geval aantonen)?

Groet,
Tempur
Tempur
Junior Boarder
Junior Boarder
 
Berichten: 34
Geregistreerd: 27 sep 2018, 10:47
Type wagen: 560SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: 280SLC


Re: Olieverbruik M117 motor

Berichtdoor Jeroen500SEC » 29 okt 2019, 11:10

De kilometer stand zegt niet zo veel.
Kijk ik heb een 380SEC met een 500 motor en bak.
Ook de kilometer teller komt van een 500.
Deze klokken zijn vrij makkelijk om te wisselen.

Groet Jeroen
Jeroen500SEC
Silver Boarder
Silver Boarder
 
Berichten: 193
Geregistreerd: 10 mei 2010, 23:48
Woonplaats: Tuk
Roepnaam: Jeroen
Type wagen: 500SEC
Bouwjaar: 1982
LPG: Nee
Opmerkingen / andere wagens: W208 clk200 1999


Re: Olieverbruik M117 motor

Berichtdoor Frank117 » 29 okt 2019, 11:23

Tempur schreef:Is het mogelijk dat de klepgeleiders zijn versleten bij 80000km (deze km stand kan ik in ieder geval aantonen)?


Nee.
Tenminste, nogmaals, als de km.stand klopt.
Of als de vorige eigenaar van de 80.000 km. minstens 40.000 km. zonder olie heeft gereden.
Weet je zeker dat alle bougies DEZELFDE bruine kleur hebben?
Een defecte cilinderkoppakking zou ook kunnen, één die af en toe olie in sommige cilinders toelaat. Bvb. enkel bij een lange snelle rit zoals je aangeeft.
Maar dan zou je qua kleur afwijkende bougies hebben.
Avatar gebruiker
Frank117
Platinum Boarder
Platinum Boarder
 
Berichten: 1011
Geregistreerd: 25 jun 2008, 20:17
Woonplaats: Knokke, België
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W112 300SE Coupé
560SEC


Re: Olieverbruik M117 motor

Berichtdoor RD500SEC » 29 okt 2019, 12:30

[quotq]Is het mogelijk dat de klepgeleiders zijn versleten bij 80000km (deze km stand kan ik in ieder geval aantonen) [/quote]

Ik ben het eens met Frank dat een dergelijk oliegebruik niet hoort bij deze km stand, tenzij er iets abnormaals gebeurd is.
Een abnormaal gebruik kan door versleten klepgeleiders komen,
Het kan ook door problemen met de koppakking komen
Of door zuigerveren die versleten zijn, of cilinderwanden die krassen hebben door vreten.

Rustig rijdend heb je geen meetbaar verbruik, bij normaal gebruik, 130-140 op de snelweg (doen deze motoren fluitend met twee handen op de rug), verbruikt hij enorm veel.
Je geeft aan dat je zeker bent van de km stand, ik ben wel nieuwsgierig naar de documentatie die je erbij hebt.

Heeft de motor niet zonder olie gedraaid, kan het bij deze km stand eigenlijk alleen in de carterventilatie zitten.
Daar zou ik beginnen.
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Diamant Boarder
Diamant Boarder
 
Berichten: 1256
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.

Volgende

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten

cron