W126Club.nl

Alles over de Mercedes W126

Het is nu 13 apr 2021, 14:31

Start motor werkt af en toe niet

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Start motor werkt af en toe niet

Berichtdoor Fred300sel » 04 apr 2021, 16:12

De startmotor van mijn 300SEL wil af en toe niet ronddraaien. Als ik de sleutel naar de startstand draai zie ik dat de controlelampjes op het paneel zwakker gaan branden. Na ongeveer een kwartier wachten kan ik gewoon starten. Kan dit aan de startmotor liggen. Als ik start in de D of R stand gaan de controlelampjes niet zwakker branden, dus aan de versnellingsbakschakelaar lijkt het niet te liggen..Wie weet wat het is..Groeten Freddy
Avatar gebruiker
Fred300sel
Senior Boarder
Senior Boarder
 
Berichten: 51
Geregistreerd: 02 dec 2019, 18:43
Roepnaam: Freddy
Type wagen: 300SEL
Bouwjaar: 1986
LPG: Nee


Re: Start motor werkt af en toe niet

Berichtdoor Coupe280 » 04 apr 2021, 17:19

Je kan toch ook niet starten in D of R.
Dan is het ook logisch dat lampjes niet zwakker branden
Want startmotor vraagt toch geen stroom bij starten in die stand
Ik zou eerst accu en dynamo meten
Coupe280
Gold Boarder
Gold Boarder
 
Berichten: 326
Geregistreerd: 17 apr 2011, 11:52
Roepnaam: Tonnie
Type wagen: 280S
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: W123 280CE


Re: Start motor werkt af en toe niet

Berichtdoor BenzHans2 » 04 apr 2021, 20:20

Idd.
Accu op z'n laatste loodjes en daarnaast ff kijken of dynamo genoeg laadt
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 4038
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: Albergen
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: W211 E350 Combi 2006
W126 560SEL 1988
SLK 200 1999


Re: Start motor werkt af en toe niet

Berichtdoor Fred300sel » 04 apr 2021, 21:20

Djw. Als het de accu is, hoe kan het dat hij na een tijd wachten wel rond draaid.
Avatar gebruiker
Fred300sel
Senior Boarder
Senior Boarder
 
Berichten: 51
Geregistreerd: 02 dec 2019, 18:43
Roepnaam: Freddy
Type wagen: 300SEL
Bouwjaar: 1986
LPG: Nee


Re: Start motor werkt af en toe niet

Berichtdoor BenzHans2 » 04 apr 2021, 22:15

Relais kan door bekrachtiging warm worm worden en toch losschieten. Blijft mechanisch geheel
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 4038
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: Albergen
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: W211 E350 Combi 2006
W126 560SEL 1988
SLK 200 1999


Re: Start motor werkt af en toe niet

Berichtdoor Fred300sel » 04 apr 2021, 22:50

Oke djw...ik ga hem opereren...
Avatar gebruiker
Fred300sel
Senior Boarder
Senior Boarder
 
Berichten: 51
Geregistreerd: 02 dec 2019, 18:43
Roepnaam: Freddy
Type wagen: 300SEL
Bouwjaar: 1986
LPG: Nee


Re: Start motor werkt af en toe niet

Berichtdoor BenzHans2 » 05 apr 2021, 10:33

En dan gelijk alle massapunten ff checken/schoonmaken
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 4038
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: Albergen
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: W211 E350 Combi 2006
W126 560SEL 1988
SLK 200 1999


Re: Start motor werkt af en toe niet

Berichtdoor Fred300sel » 05 apr 2021, 10:40

Oke Hans gaan we gelijk meenemen..djw
Avatar gebruiker
Fred300sel
Senior Boarder
Senior Boarder
 
Berichten: 51
Geregistreerd: 02 dec 2019, 18:43
Roepnaam: Freddy
Type wagen: 300SEL
Bouwjaar: 1986
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten