W126Club.nl

Alles over de Mercedes W126

Het is nu 19 okt 2017, 10:59

W140 start niet

Hier kan je alles posten omtrent jouw eigen Mercedes wat niet in een andere forum past.

Moderators: Neerven, Bram Jansen

W140 start niet

Berichtdoor Gulo » 13 mei 2017, 20:11

Hallo. Mijn W140 420SEL start opeens niet , dat wil zeggen, als ik in de auto ga zitten , de sleutel omdraai en wil starten dan knipperen de controlelampjes en hoor je klik klak klik, ongeveer hetzelfde geluid als de alarmlichten maken als die aanstaan. Wel gaat de blower draaien maar de startmotor komt niet in werking. Dit heb ik ( met 35 jaar auto rijervaring) nog nooit meegemaakt. Wie heeft er een idee wat er aan de hand kan zijn.
Gulo
 
Berichten: 3
Geregistreerd: 13 mei 2012, 00:20
Woonplaats: landgraaf
Roepnaam: Tim
Type wagen: 260SE
Bouwjaar: 1988
LPG: Nee
Opmerkingen / andere wagens: W140 400SEL 1993
S124 300 turbodiesel
S124 280E


Re: W140 start niet

Berichtdoor Graad » 13 mei 2017, 20:18

Startmotor vast...
Heb ik een x met mijn BMW 7 serie gehad,nooit moeilijk starten ofzo..
Zette hem voir mijn garage,wilde m starte..klik..klik..verdere niets
Nieuwe startmotor,en alweer 4 jaar probleemloos ;)

Of startonderbreker??
Graad
Expert Boarder
Expert Boarder
 
Berichten: 132
Geregistreerd: 14 apr 2014, 18:48
Woonplaats: Helmond
Roepnaam: Graad
Type wagen: 300SEL
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: BMW E23 alpina b10

Mercury Grand Marquis


Re: W140 start niet

Berichtdoor Douwe » 13 mei 2017, 20:53

Heb je hem wel in de neutraal of parkeerstand staan?
Mogelijk schakelaar op bak.
Of je startmotor die geen stuurspaning genoeg krijgt.
Avatar gebruiker
Douwe
Diamant Boarder
Diamant Boarder
 
Berichten: 8916
Geregistreerd: 01 mei 2010, 19:54
Woonplaats: Sexbierum
Roepnaam: Douwe
Type wagen: 420SE
Bouwjaar: 1986
LPG: Ja


Re: W140 start niet

Berichtdoor Nachtuil » 14 mei 2017, 00:05

Ik zou in de eerste plaats denken aan een lege batterij. Probeer eens met startkabels.
Avatar gebruiker
Nachtuil
Expert Boarder
Expert Boarder
 
Berichten: 118
Geregistreerd: 10 aug 2015, 22:33
Woonplaats: Sint-Niklaas, Belgiƫ
Roepnaam: Dirk
Type wagen: 300SD
Bouwjaar: 1980
LPG: Nee
Opmerkingen / andere wagens: Sprinter 211 bj 2003 werkauto
Sprinter 316 bj 2015 kampeerauto
W126 380SEC 1984
W140 600SEL 1991
W126 300SE 1990
W201 190-200D
W107 450SL 1979


Re: W140 start niet

Berichtdoor RD500SEC » 14 mei 2017, 00:08

Lijkt op alarm/startonderbreker die hem niet vrij geeft.
Plaats nieuwe batterijen in de zender(sleutel) en synchroniseer deze opnieuw.

Het klik-klak geluid komt uit de module van de startonderbreker/alarm en stuurt de controlelampjes (en de richtingaanwijzers?)
Laatst bijgewerkt door RD500SEC op 14 mei 2017, 12:31, in totaal 1 keer bewerkt.
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Platinum Boarder
Platinum Boarder
 
Berichten: 1013
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.


Re: W140 start niet

Berichtdoor Michel1975 » 14 mei 2017, 10:57

Accu even door laten meten indien goed zouden het zomaar je bougiekabels kunnen zijn.
Drinken halveert je leven,
maar je ziet dubbel zoveel...
Avatar gebruiker
Michel1975
Platinum Boarder
Platinum Boarder
 
Berichten: 886
Geregistreerd: 06 okt 2010, 16:53
Woonplaats: Heerhugowaard
Type wagen: 500SEC
Bouwjaar: 1990
LPG: Nee
Opmerkingen / andere wagens: 500SE W140
C180 Elegance W203


Re: W140 start niet

Berichtdoor Coupe280 » 14 mei 2017, 12:41

Michel
alle 8 bougiekabels ineens stuk???????????
Coupe280
Silver Boarder
Silver Boarder
 
Berichten: 307
Geregistreerd: 17 apr 2011, 11:52
Roepnaam: Tonnie
Type wagen: 280S
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: W123 280CE


Re: W140 start niet

Berichtdoor BenzHans2 » 14 mei 2017, 13:44

Ff startkabel eraan met andere auto en nogmaals proberen.
Starten is accu kapot, anders startmotor moe of alarm/ startonderbreker die ellende geeft
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3306
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Mercedes sprinter
Mercedes W202 C240


Keer terug naar Algemene vragen over jouw auto

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten