W126Club.nl

Alles over de Mercedes W126

Het is nu 15 nov 2018, 00:50

Auto start niet

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Re: Auto start niet

Berichtdoor BenzHans2 » 23 maart 2018, 19:11

Stekker achter op contactslot kun je van onder makkelijk bij.
Stekker kan er alleen af als hij op contactstand staat. Dan is ie ontgrendeld. Bij de andere standen trek je de stekker aan gort.
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3546
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor Patrick1 » 23 maart 2018, 20:10

Top!
Ik was bang met een hoop gepriegel het slot er uit te moeten halen.
Dit klinkt beter ;)
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor Patrick1 » 28 maart 2018, 08:02

Gisteravond op onderzoek uitgegaan. Eerst onder de wagen de massapunten nagekeken. Die zien er voorbeeldig uit. allemaal schoon en nergens roest. Alleen de kabel vanaf het slot naar de startmotor nog even losgehaald voor de zekerheid en opgeschuurd. Maar eigenlijk was het niet nodig.
Toen de kap onder het stuur weggehaald en even naar de stekker achterop het slot gekeken, maar voor ik die goed en wel zag, kwam er een andere spaghetti tevoorschijn.

Een professioneel aangelegd alarm, verbonden met blokjes, tape, kaalgeschrapte kabels, nog meer tape, nog meer tape...
en de bewuste paarse draad was 2 keer vernageld.

Alles losgehaald en netjes gesoldeerd met een krimpkousje.
Daarna onder de zekeringsbak gekeken, en daar zat nog meer bende. Ook die is eruit. Nu is alles weer netjes origineel aan elkaar gesoldeerd met een kousje.

Zie foto's, en op de laatste foto zie je wat eruit gekomen is..
En hij start nog steeds :grin: Hopelijk is het probleem nu verholpen.

Bedankt voor de tips!

IMG_8661.jpg

IMG_8664.jpg

IMG_8665.jpg

IMG_8666.jpg
Je hebt geen permissies om de bijlage(n)) in dit bericht te zien.
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor Machiel » 28 maart 2018, 10:05

Categorie "creatief met draad". :grin: Maar dat ruimt wel lekker op zo.
Avatar gebruiker
Machiel
Gold Boarder
Gold Boarder
 
Berichten: 374
Geregistreerd: 22 jan 2014, 18:13
Woonplaats: Prov. Zuid Holland
Roepnaam: Machiel
Type wagen: 380SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: BMW 525i (1994)


Re: Auto start niet

Berichtdoor BenzHans2 » 28 maart 2018, 11:08

Kijk, dat ruimt op.
Chapeau voor de herstelacties. Ziet er weer netjes uit.
Altijd handig wat reservedraad bij je te hebben. :dance:
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3546
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor RD500SEC » 28 maart 2018, 12:36

Nog een wonder dat hij het zo vaak wel deed :shock:
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Platinum Boarder
Platinum Boarder
 
Berichten: 1153
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.


Re: Auto start niet

Berichtdoor Patrick1 » 28 maart 2018, 15:28

We een lekker gevoel dat die bende eruit is. Langzaam aan wordt de wagen steeds een beetje orgineler. :)
En dat hij het al die tijd prima gedaan heeft zou je haast niet begrijpen :grin:
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor Neerven » 28 maart 2018, 17:14

Wat een prutswerk! Goed hersteld.
Avatar gebruiker
Neerven
Moderator
Moderator
 
Berichten: 2247
Geregistreerd: 01 aug 2010, 11:14
Woonplaats: Eindhoven
Roepnaam: André
Type wagen: 500SEL
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: 1983 500SEL
2005 W164 320CDI
1986 500SEL (verkocht)
1989 500SEL (gesloopt)
2010 Suzuki Alto 1.0 :(


Re: Auto start niet

Berichtdoor Vlim » 28 maart 2018, 17:22

Herkenbaar. Ik heb in de schuur een grote kartonnen doos met al die rotzooi die ik door de jaren heen uit de W126s heb gesloopt aan aftermarket troep.
Avatar gebruiker
Vlim
Diamant Boarder
Diamant Boarder
 
Berichten: 1762
Geregistreerd: 01 jan 2011, 16:16
Woonplaats: West-Brabant
Type wagen: 500SEL
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: 280SE - 1984
500SE - 1980
400SE - 1993
230CE - 1988
CL500 - 2000

Vorige

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten