W126Club.nl

Alles over de Mercedes W126

Het is nu 16 dec 2018, 16:10

Auto start niet

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Auto start niet

Berichtdoor Angela » 17 maart 2018, 15:53

Vorige week toen we naar de meeting gingen, startte de auto ook een keer niet, als je de sleutel omdraaid gebeurt er niets, er branden n paar lampjes maar er gaat geen startmotor draaien , niets
Na een paar x de sleutel omdraaien startte hij ineens prima en de rest van t weekend geen probleem.
Vandaag wilde ik m even uit de garage rijden en weer doet hij niks.
Hij hangt nu aan de accu lader maar k heb t idee dat dat t niet is.
Iemand een idee?
Avatar gebruiker
Angela
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 08 sep 2016, 19:58
Woonplaats: Heinenoord
Roepnaam: Angela
Type wagen: 280SE
Bouwjaar: 1985
LPG: Nee


Re: Auto start niet

Berichtdoor HJ1980 » 17 maart 2018, 17:39

Staat ie goed in de P-stand?
Avatar gebruiker
HJ1980
Silver Boarder
Silver Boarder
 
Berichten: 208
Geregistreerd: 12 jul 2011, 20:58
Woonplaats: Burgum, Friesland
Roepnaam: Hielke
Type wagen: 420SEC
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Mercedes W212 E 220 CDI (obsidian schwarz)
Audi A1 TFSI


Re: Auto start niet

Berichtdoor Angela » 17 maart 2018, 17:58

Ja n paar x van p naar en N en weer terug , maar doet helemaal niks niet in p en niet in N
Avatar gebruiker
Angela
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 08 sep 2016, 19:58
Woonplaats: Heinenoord
Roepnaam: Angela
Type wagen: 280SE
Bouwjaar: 1985
LPG: Nee


Re: Auto start niet

Berichtdoor Jean Pierre » 17 maart 2018, 18:49

Geef eens een stevige tik tegen de starter - als dat helpt zijn de borstels versleten.
Avatar gebruiker
Jean Pierre
Silver Boarder
Silver Boarder
 
Berichten: 266
Geregistreerd: 17 aug 2013, 17:04
Woonplaats: België Maaseik
Roepnaam: Jean Pierre
Type wagen: 280SE
Bouwjaar: 1982
LPG: Ja


Re: Auto start niet

Berichtdoor BenzHans2 » 17 maart 2018, 19:27

Als de lampjes niet reageren qua helderheid tijdens het starten, zit het probleem in je contactslot.
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3537
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor Angela » 17 maart 2018, 19:40

De lampjes reageren idd niet
Avatar gebruiker
Angela
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 08 sep 2016, 19:58
Woonplaats: Heinenoord
Roepnaam: Angela
Type wagen: 280SE
Bouwjaar: 1985
LPG: Nee


Re: Auto start niet

Berichtdoor BenzHans2 » 17 maart 2018, 19:43

Denk dat contactslot de startmotor niet bekrachtigd. Gaat meestal nog tijdje goed en opeens kompleet moe
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3537
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor Angela » 17 maart 2018, 20:40

Als k t contactslot wil repareren kan dat ? Of moet k vernieuwen?
Avatar gebruiker
Angela
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 08 sep 2016, 19:58
Woonplaats: Heinenoord
Roepnaam: Angela
Type wagen: 280SE
Bouwjaar: 1985
LPG: Nee


Re: Auto start niet

Berichtdoor Patrick1 » 18 maart 2018, 09:39

Als het contactslot het contact niet meer doorgeeft, moet je dan het contactslot vervangen, of is dit een soldeer contact achter het slot?
Wat gaat er meestal stuk achter het slot en hoe werkt dit?

Mocht het aan het contactslot liggen, zijn deze nog op chassisnummer te bestellen?
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor BenzHans2 » 18 maart 2018, 10:04

Ik roep op afstand wat er zou kunnen zijn.
Blijft altijd gissen natuurlijk .
Heb je de standenschakelaar op de bak gecheckt?
Laatst ook iets over gelezen.
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3537
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor Patrick1 » 18 maart 2018, 10:21

Die kunnen we nog checken.
Al zegt mn gevoel dat die het niet is, omdat het probleem al eerder is geweest, maar dan starte hij ineens wel.
En schakelde perfect. Ook de kunstof bussen van het schakel mechanisme zijn goed.
We hebben oas het hele schakelsysteem nagekeken omdat de schakelaar op de bak kapot was.
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor BenzHans2 » 18 maart 2018, 10:49

Je kunt de startmotor direct bekrachtigen met een startkabel. Als startmotor defect is, draait hij doelloos rond zonder de starterkrans mee te nemen of hij sluit kort, waardoor alle lampjes uitgaan. Rest nog massaprobleem.
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3537
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor Patrick1 » 18 maart 2018, 11:06

Dat zullen we testen :handgestures-thumbupright:
Op YouTube zie ik hoe je die kunt testen. Kan dit ook terwijl de startmotor is ingebouwd?
Start de motor dan dan ‘simpelweg’ als je het contact om gedraaid heb?
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor Weizengelb » 18 maart 2018, 11:50

Hoi, Ik zou eerst eens meten of er 12V aankomt bij de startmotor op de kleine kabel om de Bendix (Starterschalter/magneetschakelaar) te bekrachtigen. Dan is er niks mis met je kontaktslot (dat scheelt al...).

Het lijkt erop dat je Bendix dan blijft hangen. Deze kun je los vervangen.
Als de startmotor wel klikt maar niet draait zullen het de koolborstels zijn die versleten en vuil zijn waardoor ze geen kontakt maken.

Groeten, Math
Avatar gebruiker
Weizengelb
Silver Boarder
Silver Boarder
 
Berichten: 291
Geregistreerd: 20 okt 2013, 13:06
Woonplaats: Eindhoven
Roepnaam: Math
Type wagen: 500SE
Bouwjaar: 1982
LPG: Nee
Opmerkingen / andere wagens: w110


Re: Auto start niet

Berichtdoor Frank117 » 18 maart 2018, 12:12

Als je de startmotor rechtstreeks met een startkabel bekrachtigt, zorg dan dat het contact uit is, en dat de pook niet in D of R staat. Of je mag achter je auto aanrennen.
Avatar gebruiker
Frank117
Platinum Boarder
Platinum Boarder
 
Berichten: 971
Geregistreerd: 25 jun 2008, 20:17
Woonplaats: Knokke, België
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W112 300SE Coupé
560SEC


Re: Auto start niet

Berichtdoor Patrick1 » 18 maart 2018, 12:43

We hebben weer huiswerk :grin:
Doormeten van de magneetschakelaar en als die goed is, de startmotor aan de accu.
Is het slot meteen getest :handgestures-thumbupright:

@frank: logische maar zeker niet overbodig om te vermelden :handgestures-thumbupright:
Houd je scherp als je je gedachten op andere zaken richt :)
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor Patrick1 » 22 maart 2018, 23:56

Vanavond met een multimeter gewapend op weg om de 280 te testen.
Start hij meteen :shock:
Nog wel tien keer geprobeerd, maar elke keer tikken-lopen.

Het vervelende is wel dat we niet weten wanneer die weer kuren gast vertonen, want het is al meerdere keren voorgekomen.

Stel: we vervangen uit voorzorg het contactslot, wat moet je dan vervangen?
Gaat het om de bedrading erachter die niet goed meer is, of zit het euvel doorgaans echt in het slot zelf?
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E


Re: Auto start niet

Berichtdoor BenzHans2 » 23 maart 2018, 10:43

Ik zou alle massapunten eens loshalen en reinigen.
Dan dynamo en startmotor checken of de connectoren schoon zijn. Dan startmotor checken op werking. Contactslot zou ik als laatste optie overhouden
Startmotor kan koud toppie werken en warm problemen geven.
Avatar gebruiker
BenzHans2
Diamant Boarder
Diamant Boarder
 
Berichten: 3537
Geregistreerd: 02 jun 2008, 22:01
Woonplaats: De Glind
Roepnaam: Hans
Type wagen: 560SEL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Volvo V70 2.5 diesel
Dodge Durango 5.2 HEMI


Re: Auto start niet

Berichtdoor RD500SEC » 23 maart 2018, 13:44

Stel: we vervangen uit voorzorg het contactslot, wat moet je dan vervangen?
Gaat het om de bedrading erachter die niet goed meer is, of zit het euvel doorgaans echt in het slot zelf?


Het contactslot bestaat uit de slotcilinder waar je de sleutel in steekt en draait, achter de slotcilinder zit de startschakelaar, een kunststof behuizing waar de contacten inzitten, door het draaien maken de diverse pennen achterop de schakelaar contact met elkaar, op de pennen van de startschakelaar zit de stekker met de tonnetjes waar de bedrading op gesoldeerd zit.

Heb je problemen met de slotcilinder, dan wil het draaien niet, of het hapert. Een nieuwe gelijk sluitende op kenteken wordt niet meer geleverd, je krijgt nu een slot met eigen sleutels, dus deze passen niet meer op de andere sloten van de auto.
Vervang niet zonder meer de startschakelaar, maar kijk ook naar de busjes en solderingen.
Loop voordat je het slot vervangt de bedrading na, het gebeurd vaker dat de kleine (paarse) draad die het relais van de startmotor bekrachtigt, geen goed contact maakt op de aansluiting van het relais, met als gevolg de startproblemen die je nu hebt. Ook een oud alarm wat nog deels is ingebouwd of ooit slecht is verwijdert, kan voor problemen zorgen. Denk aan slecht repareren van een onderbroken (paarse) draad
Met vriendelijke groet, Richard
Avatar gebruiker
RD500SEC
Platinum Boarder
Platinum Boarder
 
Berichten: 1158
Geregistreerd: 03 aug 2011, 21:47
Woonplaats: Gem. Schagen
Roepnaam: Richard
Type wagen: 500SEC
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: 190E 2.6 aut.


Re: Auto start niet

Berichtdoor Patrick1 » 23 maart 2018, 18:59

Het slot draait prima en hapert nooit. Dus die blijft lekker zitten ;)
We zullen een massa en contacten schoonmaak/nakijk actie op touw zetten.
Met als laatste het contact achter het slot, omdat die simpel weg lastig te bereiken is..

Bedankt voor de uitgebreide uitleg, nu heb ik een idee hoe het in elkaar steekt, en wat de zwakke plekken zijn.
Hier kunnen we wat mee!!

:handgestures-thumbup: :handgestures-thumbupleft: :handgestures-thumbupright:
Avatar gebruiker
Patrick1
Gold Boarder
Gold Boarder
 
Berichten: 489
Geregistreerd: 10 dec 2014, 18:32
Woonplaats: Zuid-holland
Roepnaam: Patrick
Type wagen: 500SEC
Bouwjaar: 1983
LPG: Nee
Opmerkingen / andere wagens: W126 420SE
408 brandweer 1968

Gehad: W201 2.5D
W201 2.0E

Volgende

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten