W126Club.nl

Alles over de Mercedes W126

Het is nu 14 dec 2019, 09:17

Tikken bij koudstart na oliewissel

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Tikken bij koudstart na oliewissel

Berichtdoor CunningCobra12 » 06 okt 2015, 23:13

Nadat ik afgelopen Zaterdag de olie heb verwisseld heb ik last van een tikkend geluid tijdens een koude start. Soms is het tikken alleen aanwezig tijdens de start en soms ook tijdens de eerst 1 a 2 km tot de motor een beetje warm begint te worden. Zoals ik al aangaf heb ik dus nieuwe olie (15W40 mineraal) toegevoegd en een nieuw filter geplaatst. Nu weet ik niet wat voor soort olie er hiervoor in zat en heb ik daarom de neiging te denken dat het door wellicht een andere soort olie komt. De oliesoort (15W40) staat in het boekje dus dan moet het toch goed zijn? Nu lees ik allerlei verhalen over toevoegingen aan de olie, hydraulische klepstoters en andere olie (bijv. 10W40). Nu ben ik wel benieuwd wat jullie mening is en wat nu het handigste is om te doen. Ik heb afgelopen Zaterdag trouwens ook de bougies en het brandstoffilter vervangen. Daarnaast heb ik bij de benzine een busje injector cleaner gedaan.

Alvast bedankt voor het meedenken! :handgestures-thumbup: :handgestures-thumbup:
Avatar gebruiker
CunningCobra12
Senior Boarder
Senior Boarder
 
Berichten: 69
Geregistreerd: 28 mei 2014, 10:07
Woonplaats: Veendam (Groningen)
Roepnaam: Dominic
Type wagen: 380SE
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: Mercedes-Benz 300SE 1986
Mercedes-Benz 280SE 1983
Mercedes-Benz W211 E280CDI combi 2007
Audi A4 Avant 1.8T 2003


Re: Tikken bij koudstart na oliewissel

Berichtdoor ElGriffo » 07 okt 2015, 06:54

Wat voor oliefilter heb je gebruikt en is er niet een stukje oude oliefilter blijven zitten ? Komt wel vaker voor helaas

Waar komt het tikken vandaan ?

Heb je eerst de motor op oliedruk gedraaid alvorens te starten ?
ElGriffo
 


Re: Tikken bij koudstart na oliewissel

Berichtdoor CunningCobra12 » 07 okt 2015, 08:36

Ik heb een Bosch oliefilter geplaatst dat zou passen op mijn model. Ik heb gezien dat het oliekanaaltje waar je het filter op dient te schroeven schoon was. Filter ging er trouwens wel heel moeilijk van af maar ik heb hem niet met een schroef doorboord of iets dergelijks. Het tikken lijkt bij de kleppen weg te komen. Ik hoor ook geen ratel bij het aanslaan. Ik denk dat het misschien wel handig is als ik vanmiddag even een filmpje plaats. Als ik tijd heb dan zal ik die wel even plaatsen. Voordat ik hem heb aangedaan heb ik de bobinekabel er af gehaald en heb ik hem een stuk of 4/5 keer doorgestart. Ik neem aan dat er dan al wel wat oliedruk is opgebouwd. Hij sloeg ook mooi aan zonder te tikken of iets dergelijks. Alleen de volgende dag bij een koude start was het merkbaar.
Avatar gebruiker
CunningCobra12
Senior Boarder
Senior Boarder
 
Berichten: 69
Geregistreerd: 28 mei 2014, 10:07
Woonplaats: Veendam (Groningen)
Roepnaam: Dominic
Type wagen: 380SE
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: Mercedes-Benz 300SE 1986
Mercedes-Benz 280SE 1983
Mercedes-Benz W211 E280CDI combi 2007
Audi A4 Avant 1.8T 2003


Re: Tikken bij koudstart na oliewissel

Berichtdoor CunningCobra12 » 07 okt 2015, 10:16

Ik heb een filmpje gemaakt zodat het misschien iets duidelijker is. Het lijkt erop alsof de tik in het begin bij de start niet aanwezig is maar dan wel even komt opduiken dat duurt even en daarna is die ook ineens weer helemaal weg. Ik hoop dat het filmpje het iets verduidelijkt.

https://www.youtube.com/watch?v=PznMWRGso_c
Avatar gebruiker
CunningCobra12
Senior Boarder
Senior Boarder
 
Berichten: 69
Geregistreerd: 28 mei 2014, 10:07
Woonplaats: Veendam (Groningen)
Roepnaam: Dominic
Type wagen: 380SE
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: Mercedes-Benz 300SE 1986
Mercedes-Benz 280SE 1983
Mercedes-Benz W211 E280CDI combi 2007
Audi A4 Avant 1.8T 2003


Re: Tikken bij koudstart na oliewissel

Berichtdoor TeunBong » 07 okt 2015, 10:26

In ieder geval ff een complimentje over jouw motorcompartiment.
Een plaatje.
Avatar gebruiker
TeunBong
Diamant Boarder
Diamant Boarder
 
Berichten: 1873
Geregistreerd: 16 nov 2011, 22:21
Woonplaats: Odijk
Roepnaam: Teun
Type wagen: 500SE
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: Wolf in wolfskleren: 500SE Met tegenwoordig 5 liter motor.
560SEL


Re: Tikken bij koudstart na oliewissel

Berichtdoor Douwe » 07 okt 2015, 12:44

Klinkt als hydroliche stoter die lekt of een versleten tuimelaar
Mogelijk Door de verse olie dat je hem nu duidelijker hoort.
De olie 15 w40 mineraal is prima .
Daar ligt het niet aan .
Wel zou het kunnen zijn dat ze in het verleden dikkere olie hebben gebruikt om dit te verbloemen.
Avatar gebruiker
Douwe
Diamant Boarder
Diamant Boarder
 
Berichten: 8878
Geregistreerd: 01 mei 2010, 19:54
Woonplaats: Sexbierum
Roepnaam: Douwe
Type wagen: 420SE
Bouwjaar: 1986
LPG: Ja


Re: Tikken bij koudstart na oliewissel

Berichtdoor Gerko » 07 okt 2015, 12:53

Hoeft het niet te zijn maar trek toch even je bougies na. Heb wel meegemaakt dat er een bougie l
Beetje los zat dan hoor je de compressie. Klonk ook zo dus zou het even checken aangezien de bougies ook los zijn geweest. Wat douwe zegt is ook goed mogelijk.
Ik ben niks nieuwsgierig, maar ik wil gewoon alles weten!
Avatar gebruiker
Gerko
Platinum Boarder
Platinum Boarder
 
Berichten: 704
Geregistreerd: 21 aug 2012, 12:45
Woonplaats: Veluwe
Roepnaam: Gerko
Type wagen: 300SDL
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Mazda 5 1.8 16v 2005 gezinsauto
Renault Kangoo 1.4, past brommer achterin :-)
Tomos 2L custom 1964
Puch M50 racing in restauratie
Puch MS50V sport 1972 (project)
Puch M50 SE opknapper
Puch VZ50R 1972


Re: Tikken bij koudstart na oliewissel

Berichtdoor Walllie » 07 okt 2015, 13:27

versleten tuimelaar kan is meestal cilinder 2 en 3 van af rotor/verdeelkap gezien
ff kleppendeksel lichten en je kan het zo zien (aan zowel de nokkenas en tuimelaar is dit goed te zien)

en een vastzittende stoter kan ook prima dingen willen door vuil nog wel eens plakken
en dan krijg je niet de juiste klep afstelling wat normaal hydraulisch gebeurt (m103 hoeft daarom ook geen kleppen te stellen)
allemaal demonteren en paar nachten in de diesel laten weken en weer retour monteren
heb wel eens gehoord dat dit het plakken tegen gaat
ik heb zelf 12 nieuwe gemonteerd met m.n motor revisie
Avatar gebruiker
Walllie
Platinum Boarder
Platinum Boarder
 
Berichten: 919
Geregistreerd: 11 okt 2011, 20:42
Woonplaats: Arnhem, GD.
Roepnaam: Wallie
Type wagen: 300SE
Bouwjaar: 1986
LPG: Nee


Re: Tikken bij koudstart na oliewissel

Berichtdoor Collazos » 07 okt 2015, 18:11

Denk ook dat het een klepstoter kwestie is.
Zelf heb ik er Shell Helix 10W-40 in.
Compliment voor de motorruimte. :handgestures-thumbupleft:
Groetjes,
Harry. ;)
Mercedes Benz "Das Beste Oder Nichts"

W126 500SE
Avatar gebruiker
Collazos
Diamant Boarder
Diamant Boarder
 
Berichten: 1529
Geregistreerd: 21 jul 2008, 12:31
Woonplaats: Heemskerk
Roepnaam: Harry
Type wagen: 500SE
Bouwjaar: 1986
LPG: Nee
Opmerkingen / andere wagens: Daihatsu Young RV
Honda SC 38 (X4)
Vespa M 45


Re: Tikken bij koudstart na oliewissel

Berichtdoor CunningCobra12 » 07 okt 2015, 23:11

Bedankt voor de reacties en de complimenten. ;) Wat ik dus begrijp is dat het dus een tuimelaar of een klepstoter is. Wat wel een beetje vreemd is het feit dat het ook ineens weg is. In het filmpje is dit te horen. Bij een warme start ook geen getik of iets dergelijks. Zou het misschien ook kunnen helpen om een toevoeging er bij te gooien (slick 50) of een motorflush te doen? 10W40 zal ook wel niet helpen omdat het iets dunner is? Anders moet ik er een keer mee naar een specialist. Dit soort zaken gaan mij namelijk een beetje boven de pet. Een verdelerkap, bougies of een filtertje vervangen doe ik zelf maar hier heb ik geen kennis van helaas. :blink: Anders moet ik denk ik maar een keer een afspraak maken met een specialist (die hier volgens mij genoeg op het forum zitten).
Avatar gebruiker
CunningCobra12
Senior Boarder
Senior Boarder
 
Berichten: 69
Geregistreerd: 28 mei 2014, 10:07
Woonplaats: Veendam (Groningen)
Roepnaam: Dominic
Type wagen: 380SE
Bouwjaar: 1983
LPG: Ja
Opmerkingen / andere wagens: Mercedes-Benz 300SE 1986
Mercedes-Benz 280SE 1983
Mercedes-Benz W211 E280CDI combi 2007
Audi A4 Avant 1.8T 2003


Re: Tikken bij koudstart na oliewissel

Berichtdoor Douwe » 08 okt 2015, 07:24

Ik denk dat je beter eerst de afspraak bij specialist kan maken.
En het eufel kan laten verhelpen.
ElGriffo kan je hier vast goed mee op weg helpen.
Avatar gebruiker
Douwe
Diamant Boarder
Diamant Boarder
 
Berichten: 8878
Geregistreerd: 01 mei 2010, 19:54
Woonplaats: Sexbierum
Roepnaam: Douwe
Type wagen: 420SE
Bouwjaar: 1986
LPG: Ja


Re: Tikken bij koudstart na oliewissel

Berichtdoor KlaasCA » 25 nov 2019, 13:55

Ik heb gelijkaardige problemen zoals hierboven vermeld.
Tikken bij koude start is reeds even aanwezig maar na een oliewissel (met minerale 15W40 olie) lijkt het langer te duren eer de tik weg is.
Ik begrijp dat de kleppen bij de M103 motor niet moeten gesteld worden.
Wat kan dan wel gebeuren - stoters vervangen/reiningen?
Zijn er speciale tools nodig om de stoters te verwijderen?

Mvg

Klaas
KlaasCA
Senior Boarder
Senior Boarder
 
Berichten: 70
Geregistreerd: 23 feb 2015, 16:58
Roepnaam: Klaas
Type wagen: 260SE
Bouwjaar: 1986
LPG: Nee


Re: Tikken bij koudstart na oliewissel

Berichtdoor w126560td » 25 nov 2019, 14:59

Eigenlijk duidelijk hoorbaar dat het 1 of meerdere klepstoters zijn die niet goed werken, dit omdat het tik geluid verdwijnt wanneer de motor een beetje warm draait.

lekkende klepstoters zullen meer hoorbaar zijn tijdens koude buiten tempraturen in combinatie met koude motor.
Dat het geluid verdwijnt wijst volgens mijn kennis op een lekkende klepstoter en dit komt vaak voor bij jou motoren.

Is eenvoudig te vervangen met een klein beetje beleid..

Je kan de klepstotters ook zelf testen evt..
w126560td
Silver Boarder
Silver Boarder
 
Berichten: 285
Geregistreerd: 07 nov 2015, 01:15
Roepnaam: GTT
Type wagen: 560SEL
Bouwjaar: 1985
LPG: Nee
Opmerkingen / andere wagens: W210 E270 CDI avantgarde Select 2000
BMW E39 530d M pakket 1999
BMW E46 320d Ac schnitzer pakket 1999
Mercedes W126 380SEL 1982 (500 blok)
Subaru Impreza GTT 555 320PK
Audi A3


Re: Tikken bij koudstart na oliewissel

Berichtdoor Bert420se » 25 nov 2019, 20:48

Dat het geluid weg gaat bij warme motor betekent dat het bij warme, dus dunnere, olie over is. Het probleem met tikkende hydraulische klepstoters is meestal weg als volsynthetische olie wordt gebruikt met viscositeit 5 w 40. Bij onze 420SE met die olie geen probleem van tikken. Voorafgaand aan het gebruik van die synthetische olie kun je een motorreiniger gebruiken, dan olie aflaten en nieuw filter plaatsen.
Bert420se
Fresh Boarder
Fresh Boarder
 
Berichten: 12
Geregistreerd: 17 nov 2019, 12:17
Roepnaam: Bert
Type wagen: 420SE
Bouwjaar: 1988
LPG: Nee
Opmerkingen / andere wagens: W123 240D, W124 300te.


Re: Tikken bij koudstart na oliewissel

Berichtdoor KlaasCA » 28 nov 2019, 17:33

Heb net twee weken geleden olie en oliefilter gewisseld (voor de wissel even kort laten draaien met een halve liter diesel bij, om te reinigen).
Het getik was reeds aanwezig voor de oliewissel (bij koude motor) maar is er niet op verbeterd na de oliewissel.
Gebruikte olie is Kroon 15W40 (mineraal).
Ik vermoed ook een klepstoter die blijft hangen, ga daar binnenkort eens verder naar kijken.
Probleem is vrij recent. Het aanpassen van het typeolie kan het getik (tijdelijk) verhelpen maar pakt de oorzaak niet aan in mijn ogen.
KlaasCA
Senior Boarder
Senior Boarder
 
Berichten: 70
Geregistreerd: 23 feb 2015, 16:58
Roepnaam: Klaas
Type wagen: 260SE
Bouwjaar: 1986
LPG: Nee


Re: Tikken bij koudstart na oliewissel

Berichtdoor Bert420se » 28 nov 2019, 18:04

Als een klepstoter blijft hangen ten gevolge van te dikke olie of vervuiling in de klepstoter kan dit met de dunne en reinigende volsynthetische olie worden verholpen. Het getik komt of van de klepstoters of van de nokkenas. De nokkenas is makkelijk te controleren nadat het kleppendeksel is verwijderd.
Bert420se
Fresh Boarder
Fresh Boarder
 
Berichten: 12
Geregistreerd: 17 nov 2019, 12:17
Roepnaam: Bert
Type wagen: 420SE
Bouwjaar: 1988
LPG: Nee
Opmerkingen / andere wagens: W123 240D, W124 300te.


Re: Tikken bij koudstart na oliewissel

Berichtdoor KlaasCA » 28 nov 2019, 22:04

Bedankt voor de tips. Ga binnenkort zeker eens staat nokkenas controleren.
KlaasCA
Senior Boarder
Senior Boarder
 
Berichten: 70
Geregistreerd: 23 feb 2015, 16:58
Roepnaam: Klaas
Type wagen: 260SE
Bouwjaar: 1986
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 19 gasten