W126Club.nl

Alles over de Mercedes W126

Het is nu 24 nov 2017, 09:30

W126 260SE 1986 slaat af als motor gewoon 80 graden word

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderators: Neerven, Bram Jansen

Re: W126 260SE 1986 slaat af als motor gewoon 80 graden wo

Berichtdoor Walllie » 04 jun 2014, 17:18

En ik heb er geen goede ervaring mee mag ik die mening dan niet delen of mag ik alleen
maar positief schrijven ???
Als het positief is zijn jullie stil maar bij negatief gaat iedereen opstaan
ik weet uit mijn eigen ervaring dat ik geen auto meer van die beste man/bedrijf hoef te hebben
ik zijk niemand af ik haal niemand na beneden maar een mening mag toch gedeeld worden
dat is de hele opzet van het forum

en heb ook meerdere keren mee gemaakt dat erkende classic monteurs het allemaal wel konden maken
maar er toch niet uit kwamen en in zutphen met een poep en een scheet was het weer perfect gemaakt
ook

olie wisselen kunnen ze allemaal en banden maar zodra het moeilijk word weten sommige het niet meer
en uit ervaring weet ik dat ze het in Zutphen wel weten
zeg ook niet dat braam niks kan ik zeg alleen dat ik er m.n auto nooit heen breng
Avatar gebruiker
Walllie
Platinum Boarder
Platinum Boarder
 
Berichten: 905
Geregistreerd: 11 okt 2011, 20:42
Woonplaats: Arnhem, GD.
Roepnaam: Wallie
Type wagen: 300SE
Bouwjaar: 1986
LPG: Nee


Re: W126 260SE 1986 slaat af als motor gewoon 80 graden wo

Berichtdoor JGMvdBoomen » 20 jan 2016, 19:48

mijn garage heeft onderzoek gedaan, heeft de nieuwe klep niet geplaatst, hij zegt die is goed, hij zegt nu t is computer,???? weet hij ook adres voor

auto start loopt, slaat dan plots af als hij 80 / 90 graden word, wil dan ook bijna niet starten, die probleem is er stilletje in gekomen, wat t is??

wie weer raad bel bij nul zes 547828 negen negen of bel garage autobedrijf jaspers borkel en schaft
JGMvdBoomen
 
Berichten: 6
Geregistreerd: 04 maart 2014, 23:22
Woonplaats: Prov. Noord-Brabant
Roepnaam: Johan
Type wagen: 260SE
Bouwjaar: 1986
LPG: Ja


Re: W126 260SE 1986 slaat af als motor gewoon 80 graden wo

Berichtdoor Douwe » 21 jan 2016, 08:41

Als ik mij niet vergis heeft een 260 nog een stationair stel schroef zo'n witte plastic.
Het klinkt alsof hij is afgesteld met een geopend was potje wat zorgt voor hoger stationair bij koude motor.
Maar nu sluit het waspotjes zich en valt de motor uit.
Avatar gebruiker
Douwe
Diamant Boarder
Diamant Boarder
 
Berichten: 8883
Geregistreerd: 01 mei 2010, 19:54
Woonplaats: Sexbierum
Roepnaam: Douwe
Type wagen: 420SE
Bouwjaar: 1986
LPG: Ja

Vorige

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten